Keskustelut Tekniikka Aggregaatti ei käynnisty

  • This topic has 49 vastausta, 18 kirjoittajaa, and was last updated juuri nyt by Avatararto.
Esillä 10 vastausta, 11 - 20 (kaikkiaan 49)
  • Aggregaatti ei käynnisty

    Arvoisat palstalaiset!

    Kyseessä on polttomoottorigeneraattori  Green Cyclone AD2000.

    Se on lankomiehen ja kuulemma ei ole käynnistynyt enää sen jälkeen kun polttoaine loppui tankista ja laite sammui. Ei auta vaikka tankki on täytetty uudella bensalla.

    Joskus laite käynnistysyrityksessä moottori lupaa kerran mutta ei enempää.

     

    Tehdyt toimenpiteet:

    -Sytytyspuola testattu testilaitteella ja valo välähtää käynnistysyrityksessä eli puola toimii.

    -Uusi sytytystulppa laitettu ja antaa näkyvää kipinää kytkettäessä runkoon narua vetäessä.

    -Tyhjennetty kaasuttimen kohokammio bensiinistä. Koitettu tämän jälkeen saada laite käyntiin mutta ei tulosta. Käynnistysyritysten jälkeen tyhjennetty kohokammio vielä uudelleen ja sieltä on bensaa tullut.

    -Irroitettu ilmansuodatin ja suihkutettu hieman käynnistysprayta ilmansuodatinkotelon imuputkeen. Kerran laite yskähti suihkutuksen jälkeen.

     

    Mitäs raati tästä tuumii? Mitä pitäisi seuraavaksi tehdä?

    Mahdollisuus on irrottaa kaasutin, purkaa se ja laittaa ultraäänipesuriin. Lisäksi mulla on purkillinen kaasarinputsaussprayta.

  • Visakallo Visakallo

    Onko voiteluöljytilassa tarpeeksi öljyä?

    Haba Haba

    .

    Jätkä

    Hankin jo useita vuosia sitten allikaattorin, jossa on sähkökäynnistys jne.  Taisi myyjä sanoa, että se on käyttövalmis ja minähän uskoin sen olevan. Laitoin löpöä tankkiin – on diesel-käyttöinen – ja starttasin, sehän käynnistyi, mutta sammui heti. Tutkistelin konetta ja taisin jopa ilmatakin sitä ja taas käynnistyi, mutta samui heti.

    Lopuksi oli pakko avata käyttöohje, jossa huomautettiin, että koneeseen pitää laittaa määrätynlainen moottoriöljy. Kävin öljyn ja täytin öljytilan, sen jälkeen pelittää ihan satasella. Kyllä se öljyvahti tekee juuri tuota, että antaa luvata , mutta ei anna käydä, jos öljyä ei ole riittävästi.

    teukka

    Voituleöljytilassa on öljy alarajalla. Huomenna lisään sinne öljyä.

    Bensaa laitoin hieman sylinteriin tulpanreiästä mutta ei edes luvannut. Lisäksi suihkutin starttisprayta ilmansuodattimen putkesta mutta ei silloinkaan luvannut.

     

    teukka

    Kuulkaahan!

    Laitteen ohjekirja sanoo että öljy pitäisi olla 15w-40.

    Mulla varastosta löytyy Motonetin Motox SAE30 öljyä jota käytän ruohonleikkurissa. Voiko sitä huoletta laittaa tuohon aggregaattiin?

    urbo urbo

    anna mennä vaan!

    harrastelija harrastelija

    Jos / kun agregaattia käytetään eri vuodenaikoina, niin kyllä öljyn pitää olla moniasteöljyä! Ruohonleikkuria käytetään yleensä vain kesällä 🙂

    teukka

    Okei, haen huomenna oikeaa öljyä kaupasta.

    teukka

    No niin!

    Seuraavat toimenpiteet on tänään tehty aggregaatille eikä se lähde käyntiin:

    -laitettu moottoriöljytaso maksimiin

    -irroitettu kaasutin. Irroitettu kohokammio, neulaventtiili. Suihkutettu putsausainetta rei’istä ja ympäriinsä. Siinä oli yksi säätöruuvi jonka jätin paikoilleen suihkutuksen ajaksi.

    Metät kunnossa!

    Ota suutin irti ja rassaa auki.

Esillä 10 vastausta, 11 - 20 (kaikkiaan 49)